



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.hirmondo.ro/web/" />
	<title>
	
	Méltóképpen emlékezni! - Székely Hírmondó - Sajto.ro partner </title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Bexmon" />
	<meta name="generation-time" content="1s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Székely Hírmondó - Sajto.ro partner" />
	
	<meta name="robots" content="index, follow">
 <meta name="author" content="Pagelex.ro">
 <meta name="LANGAUGE" content="HU" />
 <meta name="REVISIT-AFTER" content="1 DAYS" />
 <meta name="COPYRIGHT" content="Copyright Bexmon Limited - www.bexmon.com" />


	
		<meta name="Description" content="Méltóképpen emlékezni!" />
		<meta name="Keywords" content="Vélemény,Méltóképpen emlékezni!,Méltóképpen,emlékezni!" />
	<link rel="alternate" type="application/rss+xml" title="Méltóképpen emlékezni!" href="http://www.hirmondo.ro/web/index.php/feed/velemeny/85753-Mltkppen-emlkezni.rss" />
<link rel="alternate" type="application/rss+xml" title="Vélemény" href="http://www.hirmondo.ro/web/index.php/feed/velemeny/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Székely Hírmondó - Sajto.ro partner" href="http://www.hirmondo.ro/web/index.php/feed/index.1.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.hirmondo.ro/web/themes/tpl_bexmon/css/compress.php?css,themes/tpl_bexmon/css/layout_default,themes/tpl_bexmon/css/style,themes/tpl_bexmon/css/forms,themes/tpl_bexmon/css/article_styles,themes/tpl_bexmon/css/menu_builder/menu_builder,themes/tpl_bexmon/css/accordion_sections,themes/tpl_bexmon/css/plugin_newsletter" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.hirmondo.ro/web/themes/tpl_bexmon/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.hirmondo.ro/web/themes/tpl_bexmon/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.hirmondo.ro/web/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ADxMenu,js/framework/effects,js/accordion,js/stars,js/tooltips,js/framework/builder,js/bookmark"></script>

	
	
	
	
		
	<!-- GOLDBACH ARTICLE-->
	
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"> </script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.hirmondo.ro.Content */
ado.master({id: '0ZWlDq9lTWoUJgUn.3.NQ1H7z_IPgY9tnfHRon2G3TX.H7', server: 'ro.adocean.pl' });
</script>	
	
	<!-- -->
	
	
</meta></meta></head>
	
	
	
	












<!--
<div style="position: fixed; z-index:99999; width: 100%" align="center">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="30" bgcolor="#222226">
				<table width="1040" border="0" height="30" align="center" cellpadding="0" cellspacing="0">
      <tr>
        <td width="101" onmouseover="this.style.backgroundColor='#303030'" onmouseout="this.style.backgroundColor=''"><div align="center"><a href="http://bex.pagelex.com/hu" target="_blank"><img src="templates/tpl_bexmon/_pagelex/pagelex_logo.gif" width="80" height="30" border="0" /></a></div></td>
        <td>

<table width="940" border="0" align="left" cellpadding="0" cellspacing="0">
  <tr>
    <td width="112" height="25"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FpagelexHU&amp;amp;send=false&amp;amp;layout=button_count&amp;amp;show_faces=false&amp;amp;width=100&amp;amp;action=like&amp;amp;font=arial&amp;amp;colorscheme=light&amp;amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowtransparency="true"> </iframe></td>
    <td width="745" bgcolor="#3F3F45" style="padding-left:5px;"><div align="center"><a href="http://bex.pagelex.com/hu/&amp;amp;currency=EUR" target="_blank" style="font-family:Arial, Helvetica, sans-serif; color:#FFFFFF; text-decoration:none; font-size: 12px;"><strong>Domainn&amp;eacute;v-foglal&amp;aacute;s - T&amp;aacute;rhelyszolg&amp;aacute;ltat&amp;aacute;s -  Testreszabott weboldalak / alkalmaz&amp;aacute;sok / web&amp;aacute;ruh&amp;aacute;zak k&amp;eacute;sz&amp;iacute;t&amp;eacute;se - online marketing: </strong></a></div></td>
    <td width="77" bgcolor="#FFFF33"><div align="center"><a href="http://bex.pagelex.com/hu/&amp;amp;currency=EUR" target="_blank" style="font-family:Arial, Helvetica, sans-serif; color:#000000; text-decoration:none; font-size: 12px;"><strong>klikk ide</strong></a></div></td>
  </tr>
</table>								</td>
        </tr>
    </table></td>
  </tr>
</table>
</div>
-->



<table width="100%" border="0" cellspacing="0" cellpadding="0">
  
  <tr>
    <td height="50">
	
	
	<div align="center"><a href="http://www.prettoni.ro" target="_blank"><img src="http://www.hirmondo.ro/web/files/prettoni2.gif" border="0" style="border:0px solid #999999" /></a></div>
	
	
	
	</td>
  </tr>
    <tr>
    <td height="10" />
  </tr>
  
<!--
    <tr>
      <td height="50"><vte:template>
  <iframe src="https://w2.countingdownto.com/1679278" scrolling="no" frameborder="0"  style="border:none; overflow:hidden; width:622px; height:240px; background-color:;" allowtransparency="true" width="622" height="240"><span class="style27"></span></iframe>
</vte:template>	</td>
    </tr>

    <tr>
    <td height="50"><div align="center"><strong><font style="color:#FF0000">Tisztelt olvas&amp;oacute;ink! A hivatalos munkasz&amp;uuml;neti napra val&amp;oacute; tekintettel k&amp;ouml;vetkez&amp;#337; lapsz&amp;aacute;munk szerd&amp;aacute;n, janu&amp;aacute;r 25-&amp;eacute;n jelenik meg. Meg&amp;eacute;rt&amp;eacute;s&amp;uuml;ket k&amp;ouml;sz&amp;ouml;nj&amp;uuml;k!</font></strong></div></td>
  </tr>
  
-->
</table>

 <!-- PAGELEX PAGELEX PAGELEX PAGELEX -->


	<body id="layout_default">












<!-- GOLDBACH ARTICLE -->

<div id="arbointer">
<div id="adoceanroscitekmpdg" />
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.hirmondo.ro.Content.interstitial */
ado.slave('adoceanroscitekmpdg', {myMaster: '0ZWlDq9lTWoUJgUn.3.NQ1H7z_IPgY9tnfHRon2G3TX.H7' });
</script>
</div>

<div id="arbobranding">
<div id="adoceanropdpjixfunb" />
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.hirmondo.ro.Content.branding */
ado.slave('adoceanropdpjixfunb', {myMaster: '0ZWlDq9lTWoUJgUn.3.NQ1H7z_IPgY9tnfHRon2G3TX.H7' });
</script>
</div>

<div id="arbo728p1">
<div id="adoceanromegqlupiha" />
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.hirmondo.ro.Content.728x90p1 */
ado.slave('adoceanromegqlupiha', {myMaster: '0ZWlDq9lTWoUJgUn.3.NQ1H7z_IPgY9tnfHRon2G3TX.H7' });
</script>
</div>

<div id="arbo980p1">
<div id="adoceanrozengprjnrv" />
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.hirmondo.ro.Content.980x100p1 */
ado.slave('adoceanrozengprjnrv', {myMaster: '0ZWlDq9lTWoUJgUn.3.NQ1H7z_IPgY9tnfHRon2G3TX.H7' });
</script>
</div>

<div id="arbo300p1">
<div id="adoceanrowfencpdsxq" />
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.hirmondo.ro.Content.300x250p1 */
ado.slave('adoceanrowfencpdsxq', {myMaster: '0ZWlDq9lTWoUJgUn.3.NQ1H7z_IPgY9tnfHRon2G3TX.H7' });
</script>
</div>

<div id="arbo300p2">
<div id="adoceanrotgltfmnggp" />
<script type="text/javascript">
/* (c)AdOcean 2003-2016, goldbach_ro.hirmondo.ro.Content.300x250p2 */
ado.slave('adoceanrotgltfmnggp', {myMaster: '0ZWlDq9lTWoUJgUn.3.NQ1H7z_IPgY9tnfHRon2G3TX.H7' });
</script>
</div>


<!-- -->











<!-- TAS for facebook comments -->
	<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=1430001500593977&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


	
	
	
	
	
	
	
	
		<div id="container">
			<div id="header">

	
		<div class="box_pages" align="right">
			<ul>
            	<!-- <li><a href="http://www.hirmondo.ro/web/"><vte:value select="Főoldal" /></a></li> -->
				
                	
				
                	
				
                	
						<li>
                        	
                                	<a href="http://www.hirmondo.ro/web/index.php/publicitate-in-judetul-covasna.html">Publicitate</a>
                                
                        </li>
                    
				
                	
				
                	
						<li>
                        	
                                	<a href="http://www.hirmondo.ro/web/index.php/szekely_kalendarium_2015.html">Székely Kalendárium 2015</a>
                                
                        </li>
                    
				
                	
						<li>
                        	
                                	<a href="http://www.hirmondo.ro/web/index.php/elofizetes_mas_kiadvanyokra.html">Előfizetés más kiadványokra</a>
                                
                        </li>
                    
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
						<li>
                        	
                                	<a href="http://www.hirmondo.ro/web/index.php/irjanak_a_lapnak.html">Írjanak a lapnak!</a>
                                
                        </li>
                    
				
                	
						<li>
                        	
                                	<a href="http://www.hirmondo.ro/web/index.php/hirmondo_hirmondoja.html">A Hírmondó hírmondója</a>
                                
                        </li>
                    
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
				
                	
						<li>
                        	
                                	<a href="http://www.hirmondo.ro/web/index.php/reklam-mediaajanlat.html">Médiaajánlat</a>
                                
                        </li>
                    
				
                	
						<li>
                        	
                                	<a href="http://www.hirmondo.ro/web/index.php/adatvedelmi-zaradek.html">Adatvédelmi záradék</a>
                                
                        </li>
                    
				
                	
				
                	
								
			</ul>
		</div>
	
	<!-- <vte:include file="templates/tpl_bexmon/box/search.tpl" /> -->
	
					<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fszekelyhirmondo&amp;send=false&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowtransparency="true"> </iframe>
	
	


	
	
	

	<div style="padding: 5px; position: absolute; top: 50px; right: 0px; text-align: right; color: #333; width: 252px;">
				    	
					       					
					
							
	</div>




     <div style="padding: 5px; position: absolute; top: 40px; right: 0px; text-align: right; color: #333; width: 252px;">
                     
						   <div style="padding: 0px; position: absolute; top: -40px; right: 380px;">	

<!-- 
<table width="250" height="30" border="0" cellspacing="0" bgcolor="#F10A21">
  <tr>
    <td>
	<div align="center"><font face="Arial, Helvetica, sans-serif" size="2" color="#FFFFFF">Az aktu&amp;aacute;lis lapsz&amp;aacute;m felt&amp;ouml;lt&amp;eacute;s alatt van.</font></div>	</td>
  </tr>
</table>
-->
	
		
		
</div>
                    
     </div>
	 
	 
	 
		 <div style="padding: 5px; position: absolute; top: 65px; right: 346px; text-align: right; color: #333; width: 188px; z-index:13;">
<a href="http://www.hirmondo.ro/web/index.php?news=5217" target="_self"><img src="http://www.hirmondo.ro/web/files/velemenyfal.jpg" width="180" height="56" border="0" /></a>  </div> 
	 
	 <div style="padding: 5px; position: absolute; top: 65px; right: 531px; text-align: right; color: #333; width: 188px; z-index:13;">
<a href="http://www.hirmondo.ro/web/index.php/errol_tudott-html/index.1.html7" target="_self"><img src="http://www.hirmondo.ro/web/files/errol.jpg" border="0" /></a>  </div>	 
	 
		 <!--<div style="padding: 5px; position: absolute; top: 65px; right: 236px; text-align: right; color: #333; width: 252px; z-index:12;">
<a href="http://www.hirmondo.ro/web/index.php?news=27622" target="_self"><img src="http://www.hirmondo.ro/web/files/napimenu.jpg" border="0" /></a>  </div>	 -->

		 <div style="padding: 5px; position: absolute; top: 65px; right: 236px; text-align: right; color: #333; width: 252px; z-index:12;">
<a href="http://www.hirmondo.ro/web/index.php?news=71263"><img src="http://www.hirmondo.ro/web/files/napimenu.jpg" border="0" /></a>  </div>	
	 
		 <div style="padding: 5px; position: absolute; top: 64px; right: 125px; text-align: right; color: #333; width: 252px; z-index:11;">
<a href="http://www.hirmondo.ro/web/index.php?news=27623" target="_self"><img src="http://www.hirmondo.ro/web/files/horoszkop.jpg" border="0" /></a>  </div>	
	 
		 <div style="padding: 5px; position: absolute; top: 64px; right: 0px; text-align: right; color: #333; width: 252px; z-index:10;">
<a href="http://www.hirmondo.ro/web/index.php/receptkonyv/index.1.html" target="_self"><img src="http://www.hirmondo.ro/web/files/receptkonyv.jpg" border="0" /></a>  </div>	 	  	 	 	 
	 
	 
		
				 <div style="padding: 5px; position: absolute; top: 18px; right: 815px; text-align: right; color: #333; width: 111px;">
<FORM>
  <INPUT TYPE="BUTTON" VALUE="Cikk keres&eacute;s &raquo;" ONCLICK="window.location.href='http://www.hirmondo.ro/web/index.php/google_kereso.html'" style="width:100px;"> 
</INPUT></FORM></div></div>
			<div id="content">
			
<div class="header_image"><a href="http://www.hirmondo.ro/web/"><img src="http://www.hirmondo.ro/web/themes/tpl_bexmon/img/t22_logo_header.gif" alt="" /></a></div>

    	
	
    
	<div class="mainNav">
		<ul class="adxm menu">
			
					
						
							<li>
								
									<a href="http://www.hirmondo.ro/web/">۩  Főoldal</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="index.php/images/">Képgaléria</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.hirmondo.ro/web/index.php/submit_story/index.html">Hírbeküldés</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.hirmondo.ro/web/index.php/reklam-mediaajanlat.html">Reklámajanlat</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.hirmondo.ro/web/archive_bx.php">₪ Archívum</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.hirmondo.ro/web/index.php?news=5220">TOP</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="index.php/videok2.html">Videók</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.hirmondo.ro/web/index.php/impresszum.html">Impresszum</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.hirmondo.ro/web/index.php/elofizetes.html">Előfizetés</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.hirmondo.ro/web/index.php/kapcsolat.html">Kapcsolat</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
										<span>Linkek</span>
									
								
								
								
									<ul>
										
					
						
							<li>
								
									<a href="http://www.hirmondo.ro/web/index.php/valuta_arfolyam_html.html">► Valutaárfolyam</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.hirmondo.ro/web/index.php/idojaras.html">►  Időjárás</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.hirmondo.ro/web/index.php/onlineradio.html">►  Online Rádió ♫</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.pagelex.com">►  Pagelex</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.bexhost.com">► Web host</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
										<span>► Települések</span>
									
								
								
								
									<ul>
										
					
						
							<li>
								
									<a href="http://zabola.ro/">Zabola.ro</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://kommando.ro/">Kommando.ro</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://bereck.ro/">Bereck.ro</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.kurtapatak.ro/">Kurtapatak.ro</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://nagyborosnyo.ro/">Nagyborosnyo.ro</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://baratos.ro/">Baratos.ro</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://bodok.ro/">Bodok.ro</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.kezdialmas.ro/">Kezdialmas.ro</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.torja.info/">Torja.info</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://nagybacon.ro/">Nagybacon.ro</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://mikoujfalu.ro/">Mikoujfalu.ro</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://lemheny.ro/">Lemheny.ro</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://primariamalnas.ro/">Málnás</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://sanzieni.ro/">Kézdiszentlélek</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://kezdiszentkereszt.ro">Kézdiszentkereszt</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://primariabaraolt.ro">Barót</a>
									
								
								
								
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://primariavalcele.ro/">Előpatak</a>
									
								
								
								
								
							</li>
							
						
					
				
									</ul>
								
							</li>
							
						
					
				
									</ul>
								
							</li>
							
						
					
						
							<li>
								
									<a href="http://www.hirmondo.ro/web/index.php/aktualis/62937-Proiect-fonduri.html">Proiect fonduri UE</a>
									
								
								
								
								
							</li>
							
						
					
				
		</ul>
	</div>

    
	

<br />
	


		
				<div id="dynamic_box_left">
					<div id="box_left_holder">

 





<table width="180" border="0" cellpadding="0" cellspacing="0">
  

  <tr>
    <td height="25"><a href="http://www.hirmondo.ro/web/index.php/reklam-mediaajanlat.html"><img src="http://www.hirmondo.ro/web/files/_banner/mediaajanlat.jpg" width="180" height="25" border="0" /></a></td>
  </tr>
  <tr>
    <td height="5" />
  </tr>
  <tr>
    <td height="25"><a href="http://www.hirmondo.ro/web/publicitate-in-judetul-covasna.html"><img src="http://www.hirmondo.ro/web/files/_banner/publicitate.jpg" width="180" height="25" border="0" /></a></td>
  </tr>
  <tr>
    <td height="5" />
  </tr>
  <tr>
    <td height="25" bgcolor="#B1C5EB" class="link3tas" onmouseover="this.style.backgroundColor='#789BDC'" onmouseout="this.style.backgroundColor=''">&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.hirmondo.ro/web/index.php/kapcsolat.html">Printrekl&aacute;m-aj&aacute;nlat  &raquo;</a></td>
  </tr>
  <tr>
    <td>&nbsp;</td>
  </tr>
</table>


	


					
                    	<div id="accordion_sections">
                        	<div class="box_title_holder"><div class="box_title">Rovatok</div></div>
	                    	


	
	
	
	

<table width="179" border="0" cellspacing="0" bgcolor="#FFFFFF">
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/aktualis/index.1.html">&nbsp;&nbsp;&nbsp;AKTU&Aacute;LIS</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/velemeny/index.1.html">&nbsp;&nbsp;&nbsp;V&Eacute;LEM&Eacute;NY</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td width="163" style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/ajanlo/index.1.html">&nbsp;&nbsp;&nbsp;AJ&Aacute;NL&Oacute;</a></div></td>
    <td width="12"><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/romania/index.1.html">&nbsp;&nbsp;&nbsp;ROM&Aacute;NIA</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/kalendarium/index.1.html">&nbsp;&nbsp;&nbsp;KALEND&Aacute;RIUM</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/errol_tudott-html/index.1.html7">&nbsp;&nbsp;&nbsp;ERR&#336;L TUDOTT?</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/sport-ifjusag/index.1.html">&nbsp;&nbsp;&nbsp;SPORT</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/riport/index.1.html">&nbsp;&nbsp;&nbsp;RIPORT</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/gazdasag/index.1.html">&nbsp;&nbsp;&nbsp;GAZDAS&Aacute;G</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/kultura-tortenelem/index.1.html">&nbsp;&nbsp;&nbsp;T&Ouml;RT&Eacute;NELEM</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/receptkonyv/index.1.html">&nbsp;&nbsp;&nbsp;RECEPTK&Ouml;NY</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/eletmod/index.1.html">&nbsp;&nbsp;&nbsp;&Eacute;LETM&Oacute;D</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/hintaszek/index.1.html">&nbsp;&nbsp;&nbsp;HINTASZ&Eacute;K</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/cseperedo/index.1.html">&nbsp;&nbsp;&nbsp;CSEPERED&#336;</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/megyehaza/index.1.html">&nbsp;&nbsp;&nbsp;MEGYEH&Aacute;ZA</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/vallalkozas-html/index.1.html">&nbsp;&nbsp;&nbsp;V&Aacute;LLALKOZ&Aacute;S</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="http://www.hirmondo.ro/web/index.php/elofizetes.html">&nbsp;&nbsp;&nbsp;EL&#336;FIZET&Eacute;S</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><div align="left"><a href="#">&nbsp;&nbsp;&nbsp;K&Ouml;RK&Eacute;PEK</a></div></td>
    <td><div align="left"><font color="#6E6E6E" style="font-variant: small-caps; font-size: 12px;">&#9658;</font></div></td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/csernatoni-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Csern&aacute;toni k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/kovasznai-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Kov&aacute;sznai k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/kezdiszentleleki-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; K&eacute;zdiszentl&eacute;leki k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/dalnoki-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; D&aacute;lnoki k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/torjai-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Torjai k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/esztelneki-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Esztelneki k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/kezdialmasi-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; K&eacute;zdialm&aacute;si k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/lemhenyi-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Lemh&eacute;nyi k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/berecki-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Berecki k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/gelencei-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Gelencei k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/zabolai-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Zabolai k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/szentkatolnai-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Szentkatolnai k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/kezdivasarhelyi-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; K&eacute;zdiv&aacute;s&aacute;rhelyi k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/kommandoi-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Kommand&oacute;i k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/ozsdolai-korkep-html/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Ozsdolai k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/bodoki-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Bodoki k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/gidofalvi-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Gid&oacute;falvi k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/sepsiszentgyorgyi_korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Sepsiszentgy&ouml;rgyi k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/retyi-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; R&eacute;tyi k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/nagyborosnyoi_korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Nagyborosny&oacute;i k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/baroti-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Bar&oacute;ti k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/kezdiszentkereszti_korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; K&eacute;zdiszentkereszti k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/baconi-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Baconi k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td style="text-decoration:none;"><a href="http://www.hirmondo.ro/web/index.php/korkepek/illyefalvi-korkep/index.1.html">&nbsp;&nbsp;&nbsp;&rsaquo; Illyefalvi k&ouml;rk&eacute;p</a></td>
    <td>&nbsp;</td>
  </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td colspan="2" bgcolor="#FFFFFF" style="text-decoration:none;" height="10" />
    </tr>
  <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
    <td bgcolor="#E2E2E2" style="text-decoration:none;">&nbsp;</td>
    <td bgcolor="#E2E2E2">&nbsp;</td>
  </tr>
</table>



		
	
<!--	
	<script type="text/javascript">
		//<![CDATA[
		var verticalAccordion = new accordion('vertical_sections_container', {
			classNames : {
				toggle : 'vertical_accordion_toggle',
				toggleActive : 'vertical_active',
				content : 'vertical_accordion_toggle_active'
			},
			defaultSize : {
				height : 0
			},
			direction : 'vertical',
			onEvent : 'click'
		});
		verticalAccordion.activate($$('#vertical_sections_container .vertical_accordion_toggle')[0]);
		//]]>
	</script>	
-->

	

                        </div>
						

 <a href="http://www.prettoni.ro/" target="_blank"><img src="http://www.hirmondo.ro/web/files/prettoni_gif.gif" border="0" width="180" /></a> 	


<br />
	
	


<br />
	
	

<!--
<vte:template> <a href="http://www.delkamet.ro/" target="_blank"><img src="http://www.hirmondo.ro/web/files/delkamet1.jpg" border="0" width="180" /></a> </vte:template>	
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />	
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />
-->

	


						
						<!--NoCache box/login.tpl-->
	<script type="text/javascript" src="js/login.js"> </script>
	<script type="text/javascript" src="js/lang.php"> </script>
	<div id="box_login" class="box">
		<div class="box_title_holder"><div class="box_title">Bejelentkez&eacute;s</div></div>
		<div class="box_body">
			<div class="box_content">
				
					
						<div id="login_dump">
							
						</div>
					
					<div id="login_form_holder">
						<script language="JavaScript" type="text/JavaScript">
							function login(){
								emailParam = $('login_form').serialize(true);
								emailParam.template_output = 'box/login';
								
								new Ajax.Updater('login_dump', 'http://www.hirmondo.ro/web/index.php', {
									parameters: emailParam,
									evalScripts: true,
									insertion: Insertion.Before,
									onComplete: function () {
									}
								});
								return false;
							}
						</script>
						<form id="login_form" action="" method="post">
							<input type="hidden" name="SECURITY_TOKEN" value="69efe9c916" />
							<input type="hidden" name="action" value="login" />
							<input type="hidden" name="cmd" value="login" />
							<div class="form_line"> 
								<label>Felhasználónév:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_username" value="" style=" width: 155px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Jelszó:</label>
								<div class="formElement">
									<input class="text" type="password" name="LOGIN_password" value="" style=" width: 155px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement">
									<label><input type="checkbox" name="LOGIN_remember" value="1" /> Emlékezz rám</label>
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement submit">
									<a href="http://www.hirmondo.ro/web/index.php/login.html">Regisztráció</a> <input type="submit" class="submit_button" name="login" value="Belépés" />
								</div>
							</div>
							<div class="fp_link"><a href="http://www.hirmondo.ro/web/index.php/velemeny/85753-Mltkppen-emlkezni.html#" onclick="$('login_form_holder').hide();$('forgot_form_holder').show();">Elfelejtett jelsz&oacute; &raquo;</a></div>
						</form>
				   </div> 
					<div id="forgot_form_holder" style="display:none;">
						<div class="fp_info">Kérjük add meg a felhasználó neved vagy jelszavadat. Amennyiben szerepelsz az adatbázisunkban úgy hamarosan elküldjük a jelszavadat és a belépési infót</div>
						<form action="index.php" id="forgot_password_form" method="post" onsubmit="vivvoForgotPasswordForm.sendData();return false;">
							<input type="hidden" name="SECURITY_TOKEN" value="69efe9c916" />
							<input type="hidden" name="login" value="1" />
							<input type="hidden" name="action" value="login" />
							<input type="hidden" name="cmd" value="forgotMail" />
							<input type="hidden" name="template_output" value="box/dump" />					
							<div class="form_line"> 
								<label>Felhasználónév:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_username" value="" style=" width: 155px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>E-mail:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_email" value="" style=" width: 155px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement submit">
									<input type="submit" class="submit_button" name="login" value="Küldés" />
								</div>
							</div>
							<div class="separator_gray"><!-- --></div>
							<div class="form_line"> 
								<label> </label>
								<div class="fp_link">
									<a href="#" onclick="$('login_form_holder').show();$('forgot_form_holder').hide();">&laquo; vissza</a>
								</div>
							</div>
						</form>
					</div>
					
                    
				
			</div>
            
		</div>
	</div>
<!--NoCache-->
						<!-- <vte:include file="templates/tpl_bexmon/box/plugin_poll.tpl" nocache="1" /> -->
						<!--NoCache box/plugin_newsletter.tpl-->
	
			<div id="box_newsletter" class="box">
				
				<div class="box_title"><span>H&iacute;rlev&eacute;l</span></div>
				<div class="box_body">
					<div id="newsletter_form_holder">
						
							<form id="newsletter_form" action="" method="post" onsubmit="updateNewsletter();return false;">
								<input type="hidden" name="action" value="newsletter" />
								<input type="hidden" name="cmd" value="subscriberAdd" />
								Email:
								<input class="text" type="text" name="PLUGIN_NEWSLETTER_email" value="" style=" width: 158px;" />
								<div class="button_holder" align="center"><input type="submit" class="submit_button" name="submit" value="Feliratkozom" /></div>
							</form>
							
						
					</div>
				</div>
				<script src="http://www.hirmondo.ro/web/js/plugin_newsletter.js" type="text/javascript"> </script>
			</div>
		
<!--NoCache-->
						
						
						<!--
                            <vte:load module="box_banners" search_zone_id="46" />   BEXMON ADVERT 
							<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />
							
							-->
																									
<!--																															
<vte:template> <a href="http://transylvanianproperties.com/promovarea-anuntuturilor-de-imobiliare/process.php" target="_blank"><img src="http://www.hirmondo.ro/web/files/TransylvanianProperties.jpg" border="0" /></a> &amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;<a href="http://transylvanianproperties.com/" target="_blank">TransylvanianProperties.com</a> </vte:template>	
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />
-->

<!--

<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />	
<vte:template> <a href="http://www.nutriplanet.ro/market/" target="_blank"><img src="http://www.hirmondo.ro/web/files/nutriplanet.jpg" border="0" /></a> &amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;<a href="http://www.nutriplanet.ro/" target="_blank">www.nutriplanet.ro</a> </vte:template>	

-->

<!--
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />
<vte:template> <a href="http://www.hirmondo.ro/web/index.php/reklam-mediaajanlat.html"><img src="http://www.hirmondo.ro/web/files/_banner/banner180x360.jpg" border="0" /></a> </vte:template>	
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />	
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />	
-->	



				

					</div>
				</div>
                <div id="dynamic_box_right">
					<div id="box_right_holder">
		
		
		
		
					
<!-- OTP
<vte:template>		

<script type="text/javascript">
	X1_AdParams = 
	{
		'pub'		:	'12862630516434',
		'site'		:	'hirmondo.ro',
		'section'	:	'site',
		'zone'		:	'160x600',
		'size'		:	'0x0'
	};
</script><script type="text/javascript" src="http://content.ad20.net/Lib.js"> </script>

</vte:template>	
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />	
-->


 <a href="http://www.hirmondo.ro/web/index.php/errol_tudott-html/83551-Megjelent-2017--Szkely-Kalendrium.html " target="_blank"><img src="http://www.hirmondo.ro/web/files/kal1.gif" border="0" width="180" /></a> 	


<br />
	
	


<br />
	

<!--
<vte:template>
  <div align="center">
  <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="180" height="360">
    <param name="movie" value="files/dino_jatek_magyar.swf" />
    <param name="quality" value="high" />
    <embed src="files/dino_jatek_magyar.swf"
      quality="high"
      type="application/x-shockwave-flash"
      width="180"
      height="360"
      pluginspage="http://www.macromedia.com/go/getflashplayer" /> </object>
</div>
</vte:template>
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />
-->


<iframe src="http://www2.bexmon.com/vnlc/_CLIENT_SCRIPTS/hirmondo/_VNLC_subscribe_hu/contactform.php" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:295px; background-color:#FFFFFF;" allowTransparency="true" width="233" height="320"><span class="style27" /></iframe>
	


<br />
	
	


<br />
	
	



  <div class="box">
<div class="box_title_holder">
				  
				    <div class="box_title" align="right">Apr&oacute;hirdet&eacute;sek&nbsp;&nbsp;</div>
				  

				
				
				
			        <table width="180" border="0" cellspacing="0" bgcolor="#FFFFFF">
                    <tr>
                      <td><table width="160" border="0" align="center" cellpadding="0" cellspacing="0" bgcolor="#FFFFFF">
                        <tr>
                          <td width="156"><table width="160" border="0" cellspacing="0" style="color: #666666; border-bottom: 1px solid #CCCCCC;">
                              <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
                                <td width="26" height="20"><font style="color: #666666; font-size: 12px;">&nbsp;&nbsp;<a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/kinal-lakas/index.1.html" style="color: #666666; font-size: 12px;">&#9668;</a></font></td>
                                <td width="130"><div align="right"><font style="color: #202020; font-size: 12px;"><a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/kinal-lakas/index.1.html" style="color: #202020; font-size: 12px;">K&iacute;n&aacute;l &bull; Lak&aacute;s</a></font></div></td>
                              </tr>
                          </table></td>
                        </tr>
                        <tr>
                          <td><table width="160" border="0" cellspacing="0" style="color: #202020; border-bottom: 1px solid #CCCCCC;">
                              <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
                                <td width="26" height="20"><font style="color: #666666; font-size: 12px;">&nbsp;&nbsp;<a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/keres-lakas/index.1.html" style="color: #666666; font-size: 12px;">&#9668;</a></font></td>
                                <td width="130"><div align="right"><font style="color: #202020; font-size: 12px;"><a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/keres-lakas/index.1.html" style="color: #202020; font-size: 12px;">Keres &bull; Lak&aacute;s</a></font></div></td>
                              </tr>
                          </table></td>
                        </tr>
                        <tr>
                          <td><table width="160" border="0" cellspacing="0" style="color: #202020; border-bottom: 1px solid #CCCCCC;">
                              <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
                                <td width="26" height="20"><font style="color: #202020; font-size: 12px;">&nbsp;&nbsp;<a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/jarmu/index.1.html" style="color: #666666; font-size: 12px;">&#9668;</a></font></td>
                                <td width="130"><div align="right"><font style="color: #202020; font-size: 12px;"><a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/jarmu/index.1.html" style="color: #202020; font-size: 12px;">J&aacute;rm&#369;</a></font></div></td>
                              </tr>
                          </table></td>
                        </tr>
                        <tr>
                          <td><table width="160" border="0" cellspacing="0" style="color: #202020; border-bottom: 1px solid #CCCCCC;">
                              <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
                                <td width="26" height="20"><font style="color: #202020; font-size: 12px;">&nbsp;&nbsp;<a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/fold-telek/index.1.html" style="color: #666666; font-size: 12px;">&#9668;</a></font></td>
                                <td width="130"><div align="right"><font style="color: #202020; font-size: 12px;"><a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/fold-telek/index.1.html" style="color: #202020; font-size: 12px;">F&ouml;ld &bull; Telek</a></font></div></td>
                              </tr>
                          </table></td>
                        </tr>
                        <tr>
                          <td><table width="160" border="0" cellspacing="0" style="color: #202020; border-bottom: 1px solid #CCCCCC;">
                              <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
                                <td width="26" height="20"><font style="color: #202020; font-size: 12px;">&nbsp;&nbsp;<a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/kinal-vegyes/index.1.html" style="color: #666666; font-size: 12px;">&#9668; </a></font></td>
                                <td width="130"><div align="right"><font style="color: #202020; font-size: 12px;"><a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/kinal-vegyes/index.1.html" style="color: #202020; font-size: 12px;"> K&iacute;n&aacute;l &bull; Vegyes</a></font></div></td>
                              </tr>
                          </table></td>
                        </tr>
                        <tr>
                          <td><table width="160" border="0" cellspacing="0" style="color: #202020; border-bottom: 1px solid #CCCCCC;">
                              <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
                                <td width="26" height="20"><font style="color: #202020; font-size: 12px;">&nbsp;&nbsp;<a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/keres-vegyes/index.1.html" style="color: #666666; font-size: 12px;">&#9668;</a></font></td>
                                <td width="130"><div align="right"><font style="color: #202020; font-size: 12px;"><a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/keres-vegyes/index.1.html" style="color: #202020; font-size: 12px;">Keres &bull; Vegyes </a></font></div></td>
                              </tr>
                          </table></td>
                        </tr>
                        <tr>
                          <td><table width="160" border="0" cellspacing="0" style="color: #202020; border-bottom: 1px solid #CCCCCC;">
                              <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
                                <td width="26" height="20"><font style="color: #202020; font-size: 12px;">&nbsp;&nbsp;<a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/szamitogep/index.1.html" style="color: #666666; font-size: 12px;">&#9668;</a></font></td>
                                <td width="130"><div align="right"><font style="color: #202020; font-size: 12px;"><a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/szamitogep/index.1.html" style="color: #202020; font-size: 12px;">Sz&aacute;m&iacute;t&oacute;g&eacute;p </a></font></div></td>
                              </tr>
                          </table></td>
                        </tr>
                        <tr>
                          <td><table width="160" border="0" cellspacing="0" style="color: #202020; border-bottom: 1px solid #CCCCCC;">
                              <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
                                <td width="26" height="20"><font style="color: #202020; font-size: 12px;">&nbsp;&nbsp;<a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/munka/index.1.html" style="color: #666666; font-size: 12px;">&#9668;</a></font></td>
                                <td width="130"><div align="right"><font style="color: #202020; font-size: 12px;"><a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/munka/index.1.html" style="color: #202020; font-size: 12px;">Munka</a></font></div></td>
                              </tr>
                          </table></td>
                        </tr>
                        <tr>
                          <td><table width="160" border="0" cellspacing="0" style="color: #202020; border-bottom: 1px solid #CCCCCC;">
                              <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
                                <td width="26" height="20"><font style="color: #202020; font-size: 12px;">&nbsp;&nbsp;<a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/tarskereso/index.1.html" style="color: #666666; font-size: 12px;">&#9668;</a></font></td>
                                <td width="130"><div align="right"><font style="color: #202020; font-size: 12px;"><a href="http://www.hirmondo.ro/web/index.php/aprohirdetes/tarskereso/index.1.html" style="color: #202020; font-size: 12px;">T&aacute;rskeres&#337; </a></font></div></td>
                              </tr>
                          </table></td>
                        </tr>
                        <tr>
                          <td bgcolor="#FFFFFF"><table width="160" border="0" cellspacing="0" style="color: #202020;">
                            <tr onmouseover="this.style.backgroundColor='#F2F2F2'" onmouseout="this.style.backgroundColor=''">
                              <td width="26" height="20"><font style="color: #202020; font-size: 12px;">&nbsp;&nbsp;<a href="http://www.hirmondo.ro/web/index.php/xgyaszjelento/index.1.html" style="color: #666666; font-size: 12px;">&#9668;</a></font></td>
                              <td width="130"><div align="right"><font style="color: #202020; font-size: 12px;"><a href="http://www.hirmondo.ro/web/index.php/xgyaszjelento/index.1.html" style="color: #202020; font-size: 12px;">Gy&aacute;szjelent&#337;</a></font></div></td>
                            </tr>
                          </table></td>
                        </tr>
                        <tr>
                          <td bgcolor="#FFFFFF"><table width="160" border="0" cellspacing="0" style="color: #202020;">
                              <!--  <tr>
        <td width="157" height="20" bgcolor="#F9F9F9"><font style="color: #202020; font-size: 12px;" >&amp;nbsp;&amp;nbsp;<a href="http://www.hirmondo.ro/web/index.php/aprohirdetes-feladasa/index.1.html" style="color: #333333; font-size: 12px; text-decoration: blink;">&amp;#9668; Apr&amp;oacute;hirdet&amp;eacute;s feld&amp;aacute;sa </a></font></td>
        <td width="19" height="22" bgcolor="#1D1D1D">&amp;nbsp;</td>
      </tr>
	  -->
                          </table></td>
                        </tr>
                      </table></td>
                    </tr>
                  </table>
</div>
</div>





<!--
<vte:template> <a href="#" target="_blank"><img src="http://www.hirmondo.ro/web/files/autofelvasarlas1.gif" border="0" /></a> </vte:template>	
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />	
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />	
-->

 <a href="http://www.mal-product.ro/index.php?lang=hu" target="_blank"><img src="http://www.hirmondo.ro/web/files/mal.jpg" border="0" width="180" /></a> 	


<br />
	
	


<br />
	
	








 <a href="http://www.hirmondo.ro/web/index.php/reklam-mediaajanlat.html"><img src="http://www.hirmondo.ro/web/files/_banner/banner180x180.jpg" border="0" /></a> 	


<br />
	
	


<br />
	
	
	
	

	


	
		<div></div>
	

<br />
	

	
						
						<div id="box_article_tools" class="box">


	<!-- <div class="box_title_holder">
	
	  <div class="box_title">Eszk&amp;ouml;z&amp;ouml;k</div>
	  
	</div> -->
	
	
	
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.hirmondo.ro/web/themes/tpl_bexmon/img/email_icon.gif" alt="email" /> Elküldöm ismerősömnek</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
																
							new Ajax.Updater('email_to_afriend', 'http://www.hirmondo.ro/web/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Címzett:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:135px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:135px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Email címed:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:135px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Üzenet:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="16" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input type="submit" value="Küldés" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="85753" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://www.hirmondo.ro/web/index.php/velemeny/85753-Mltkppen-emlkezni.html?print" target="_blank"><img src="http://www.hirmondo.ro/web/themes/tpl_bexmon/img/printer_icon.gif" alt="print" /> Nyomtatóbarát verzió</a>
				</li>
                
                    <li>
                        <a href="http://www.hirmondo.ro/web/index.php/feed/velemeny/85753-Mltkppen-emlkezni.txt"><img src="http://www.hirmondo.ro/web/themes/tpl_bexmon/img/plain_text_icon.gif" alt="Plain text" /> Csak szöveg</a>
                    </li>
                
			</ul>
		</div>
	</div>
</div>

	
			<!--				
							<vte:load module="box_banners" search_zone_id="24" />						
							<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />	

							<vte:load module="box_banners" search_zone_id="11" />
							<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />					
-->										
							
							
						<!--NoCache box/article_vote.tpl-->
	
	<div id="box_article_rating" class="box">
		<div class="box_title_holder">
			<div class="box_title">
				Cikk értékelés
			</div>
		</div>
		<div class="box_body">
			<div class="box_content">
				<div id="stars"> </div>
                <div class="article_rating">0</div>
			</div>
		</div>
		<script type="text/javascript" language="javascript">
			var voteOprions = {
				showNull:false, 
				startAt: 0, 
				voted: true,
				callback : Prototype.emptyFunction,
				sprite: 'http://www.hirmondo.ro/web/themes/tpl_bexmon/img/stars.gif'
			}
			if ($ ('stars')){
				new Starry('stars', voteOprions);
			}
			
		</script>
	</div>
<!--NoCache-->						
                        <!-- <vte:include file="templates/tpl_bexmon/box/plugin_image_gallery_lightbox.tpl" /> -->




		
	
																								
                        <!--NoCache box/article_tags.tpl-->
	<div id="article_tags">
		<div class="box">
			<div class="box_title_holder"><div class="box_title">Címkék</div></div>
			<div class="box_body">
				<div class="box_content">
					
							
								Nincsenek címkék erre a cikkre
							
						
					
					
				</div>
			</div>
		</div>
	</div>
<!--NoCache-->
						
	
			
		

                        
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                        
	<div id="box_users" class="box">
		<div class="box_title_holder"><div class="box_title">Szerző infó</div></div>
		<div class="box_body">
			<div class="box_content">
				
					<img src="thumbnail.php?file=xxx.jpg&amp;size=summary_large" alt="image" />
				
				
					   <b>  Hírmondó</b>
					   

<br />
	

						<!-- <vte:value select="Hírmondó " />-->
					
				Szerző
			</div>
		</div>
	</div>
	
	                    
	
			<div id="box_most_popular" class="box">
				<div class="box_title_holder"><div class="box_title">Legnépszerűbb CIKK </div></div>
				<div class="box_body">
					<div class="box_content">
						<ul>
							
								<li>
									<a href="http://www.hirmondo.ro/web/index.php/velemeny/85754-fojtsa-magba.html">
										Ne fojtsa magába!
									</a>
								</li>
							
								<li>
									<a href="http://www.hirmondo.ro/web/index.php/aktualis/85748-Mrgez-pelenkk.html">
										Mérgező pelenkák
									</a>
								</li>
							
								<li>
									<a href="http://www.hirmondo.ro/web/index.php/cseperedo/85762-Mikor-tavasz.html">
										Mikor jön a tavasz?
									</a>
								</li>
							
								<li>
									<a href="http://www.hirmondo.ro/web/index.php/aktualis/85745-Lezrtak-egy-utat.html">
										Lezártak egy utat
									</a>
								</li>
							
								<li>
									<a href="http://www.hirmondo.ro/web/index.php/aktualis/85743-Jobb-mint-tavalyi.html">
										Jobb, mint a tavalyi
									</a>
								</li>
							
								<li>
									<a href="http://www.hirmondo.ro/web/index.php/aktualis/85746-jabb-gond-addott.html">
										Újabb gond adódott
									</a>
								</li>
							
								<li>
									<a href="http://www.hirmondo.ro/web/index.php/aktualis/85750-Fejre-llt-aut.html">
										Fejre állt az autó
									</a>
								</li>
							
								<li>
									<a href="http://www.hirmondo.ro/web/index.php/velemeny/85752-Feketegy-partjn.html">
										A Feketeügy partján
									</a>
								</li>
							
								<li>
									<a href="http://www.hirmondo.ro/web/index.php/velemeny/85742-Vigyzzunk-figyeljnk.html">
										Vigyázzunk  és figyeljünk!
									</a>
								</li>
							
								<li>
									<a href="http://www.hirmondo.ro/web/index.php/aktualis/85747-Tdgondozt-ptennek.html">
										Tüdőgondozót építenének
									</a>
								</li>
							
						</ul>
					</div>
				</div>
			</div>
		

					    
    
         <div id="box_top_rated" class="box">
            <div class="box_title_holder"><div class="box_title">Legt&ouml;bbre &eacute;rt&eacute;kelt</div></div>
            <div class="box_body">
                <div class="box_content">
                    <ul>
                        
                            <li>
                                <a href="http://www.hirmondo.ro/web/index.php/sport-ifjusag/85771-Rvid-hrek.html">
                                    Rövid hírek
                                </a>
                            </li>
                        
                            <li>
                                <a href="http://www.hirmondo.ro/web/index.php/sport-ifjusag/85769-Ismt-lehet-szni.html">
                                    Ismét lehet sízni
                                </a>
                            </li>
                        
                            <li>
                                <a href="http://www.hirmondo.ro/web/index.php/sport-ifjusag/85768-Jhet-Trgovite.html">
                                    Jöhet a Târgovişte
                                </a>
                            </li>
                        
                            <li>
                                <a href="http://www.hirmondo.ro/web/index.php/velemeny/85755-Elkpzelhetnek-tartja--letet-villanyram-nlkl-hinyozna-legjobban.html">
                                    Elképzelhetőnek tartja-e az életet villanyáram nélkül?  Mi hiányozna a legjobban?
                                </a>
                            </li>
                        
                            <li>
                                <a href="http://www.hirmondo.ro/web/index.php/velemeny/85754-fojtsa-magba.html">
                                    Ne fojtsa magába!
                                </a>
                            </li>
                        
                            <li>
                                <a href="http://www.hirmondo.ro/web/index.php/aktualis/85747-Tdgondozt-ptennek.html">
                                    Tüdőgondozót építenének
                                </a>
                            </li>
                        
                            <li>
                                <a href="http://www.hirmondo.ro/web/index.php/velemeny/85753-Mltkppen-emlkezni.html">
                                    Méltóképpen emlékezni!
                                </a>
                            </li>
                        
                            <li>
                                <a href="http://www.hirmondo.ro/web/index.php/velemeny/85752-Feketegy-partjn.html">
                                    A Feketeügy partján
                                </a>
                            </li>
                        
                            <li>
                                <a href="http://www.hirmondo.ro/web/index.php/aktualis/85751-Szorgos-dikok.html">
                                    Szorgos diákok
                                </a>
                            </li>
                        
                            <li>
                                <a href="http://www.hirmondo.ro/web/index.php/aktualis/85750-Fejre-llt-aut.html">
                                    Fejre állt az autó
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>
        </div>
        



									
										

													
						
						
											
					</div>
				</div>
				


<!--
 <vte:include file="templates/tpl_bexmon/box/breaktas.tpl" /> 
<vte:load module="box_banners" search_zone_id="59" />  Transylvania Tourist Service kozepen center -->










<!--
<vte:template> <a href="http://www.hirmondo.ro/web/index.php/reklam-mediaajanlat.html"><img src="http://www.hirmondo.ro/web/files/_banner/banner636x90.jpg" border="0" /></a> </vte:template>	
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />	
-->		

<!--
<vte:template> <a href="http://www.hirmondo.ro/web/terjesztesi-menedzser.html"><img src="http://www.hirmondo.ro/web/files/tm1.jpg" border="0" width="622" height="90" style="padding-left:6px" /></a> </vte:template>	
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />	
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />	
-->




<!--
<vte:template> <a href="https://www.facebook.com/Prettoni.ro" target="_blank"><img src="http://www.hirmondo.ro/web/files/prettoni.gif" border="0" width="622" height="90" style="padding-left:6px" /></a> </vte:template>	
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />	
-->


<!-- <vte:include file="templates/tpl_bexmon/_SWF_BANNER/banner_teljesseg.tpl" />	-->
 

<br />
	
 
				
				<div id="dynamic_box_center">
				
			
				
				
<!-- <vte:template> <a href="http://www.pulzart.ro/" target="_blank"><img src="http://www.hirmondo.ro/web/files/pulzart.gif" border="0" /></a> </vte:template> PULZART-->

	
	
	
<!--		<vte:include file="templates/tpl_bexmon/_SWF_BANNER/banner_hirm_620x120.tpl" />	  FLASH BANNER HIRMONDO ELOFIZETES  !!!!!!!!!!!!!!!!!!!!!!!!!!!! --> 			


<br />
	
 		
				
		<div></div>



	
															
                	<div class="corner_top_left"><div class="corner_top_right"><!-- --></div></div>
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="http://www.hirmondo.ro/web/">Főoldal</a> |
		
			<a href="http://www.hirmondo.ro/web/index.php/velemeny/index.1.html">Vélemény</a> | 
		
		<strong>Méltóképpen emlékezni!</strong>
	</div>

						<div id="article_holder">
	
	
	
	
	
	
	<!--<vte:include file="templates/tpl_bexmon/box/sepsi.tpl" /> -->
	

			<!--					
<vte:load module="box_banners" search_zone_id="23" />
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />
<vte:include file="templates/tpl_bexmon/box/breaktas.tpl" />		
-->			
						
									

<h1>Méltóképpen emlékezni!</h1>
					
							
<font size="3"><b></b></font>



<br />
	
						

<table width="590" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td height="19" bgcolor="#FFFFFF">&nbsp;</td>
    <td bgcolor="#FFFFFF">&nbsp;</td>
    <td bgcolor="#FFFFFF">&nbsp;</td>
    <td bgcolor="#FFFFFF">&nbsp;</td>
    <td bgcolor="#FFFFFF">&nbsp;</td>
  </tr>
  <tr>
    <td width="145" height="57" bgcolor="#CAD4E7"><div align="center">Like-old ezt a cikket:</div></td>
    <td width="100" bgcolor="#CAD4E7"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.hirmondo.ro/web/index.php?news=85753&amp;title=Méltóképpen emlékezni!&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowtransparency="true"> </iframe></td>
    <td width="14" bgcolor="#FFFFFF">&nbsp;</td>
    <td width="228" bgcolor="#CAD4E7"><div align="center">Like-old a H&iacute;rmond&oacute; FB oldal&aacute;t:</div></td>
    <td width="103" bgcolor="#CAD4E7"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fszekelyhirmondo&amp;send=false&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowtransparency="true"> </iframe></td>
  </tr>
  <tr>
    <td>&nbsp;</td>
    <td colspan="3">&nbsp;</td>
    <td>&nbsp;</td>
  </tr>
</table>



							<div class="article_metadata">

							
	<div class="font_size">
		Betűméret:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.hirmondo.ro/web/themes/tpl_bexmon/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.hirmondo.ro/web/themes/tpl_bexmon/img/font_enlarge.gif" /></a>
	</div>

								
									
										Szerz&otilde;: <a href="http://www.hirmondo.ro/web/index.php/author/hirmondo/"> Hírmondó</a>
										
									
								
                                
									&nbsp;&nbsp;|&nbsp;&nbsp;A cikk megjelen&eacute;s&eacute;nek d&aacute;tuma: <span class="metadata_time">10/02/2017 </span>
								
                                
							</div>
							
							
							<div id="article_body">
								
								
								
								
								
								

	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">								


<table width="249" border="0" cellspacing="0" bgcolor="#FAF5D3">
  <tr>
    <td height="25"><div align="center">Hozz&aacute;sz&oacute;l&aacute;sok sz&aacute;ma (a cikk alj&aacute;n):
        0
    </div></td>
  </tr>
</table>





	






					</div>
			    </div>
		    </div>			
		

								
								
    	
    
								
								
								
								
								
								
								<!-- <vte:if test=""> -->
									<p><div align="justify"><strong></strong></div></p>
								<!-- </vte:if> -->
								
								<p>A R&aacute;k&oacute;czi Sz&ouml;vets&eacute;g p&aacute;ly&aacute;zatot hirdet K&aacute;rp&aacute;t-medencei k&ouml;z&eacute;piskol&aacute;sok &eacute;s egyetemist&aacute;k sz&aacute;m&aacute;ra a Felvid&eacute;kről kitelep&iacute;tett magyarok &aacute;prilis 12-i eml&eacute;knapja alkalm&aacute;b&oacute;l, azzal a c&eacute;llal, hogy min&eacute;l t&ouml;bb fiatal ker&uuml;lhessen k&ouml;zelebbi kapcsolatba &ndash; &ouml;n&aacute;ll&oacute; alkot&oacute;- vagy kutat&oacute;munk&aacute;val &ndash; a Bene&scaron;-dekr&eacute;tumok k&ouml;vetkezt&eacute;ben a Csehszlov&aacute;k K&ouml;zt&aacute;rsas&aacute;gb&oacute;l kiz&aacute;rt, Magyarorsz&aacute;gra telep&iacute;tett t&ouml;bb mint sz&aacute;zezer magyar ember sors&aacute;val.</p>
<p>A Magyar Orsz&aacute;ggyűl&eacute;s 2012. de&shy;cember 4-&eacute;n ellenszavazat n&eacute;lk&uuml;l fogadta el, hogy ezent&uacute;l &aacute;prilis 12-e a Felvid&eacute;kről kitelep&iacute;tett magyarok eml&eacute;knapja lesz, mivel 1947. &aacute;prilis 12-&eacute;n indult az első transzport Magyarorsz&aacute;g fel&eacute;. Az idei eml&eacute;knapnak k&uuml;l&ouml;n&ouml;s időszerűs&eacute;get ad a kerek (hetvenedik) &eacute;vfordul&oacute;.</p>
<p>A p&aacute;ly&aacute;zat c&eacute;lja, hogy a k&ouml;z&eacute;piskol&aacute;s &eacute;s az egyetemista fiatalok &ouml;n&aacute;ll&oacute; alkot&oacute;- vagy kutat&oacute;munk&aacute;val megismerj&eacute;k &eacute;s bemutass&aacute;k a Felvid&eacute;kről kitelep&iacute;tettek sors&aacute;t &eacute;s &eacute;let&uacute;tj&aacute;t. A R&aacute;k&oacute;czi Sz&ouml;vets&eacute;g a p&aacute;ly&aacute;z&oacute; fiatalokra b&iacute;zza, hogy a p&aacute;lyamunka milyen m&oacute;don k&ouml;zel&iacute;ti meg a ki&iacute;r&aacute;s t&eacute;m&aacute;j&aacute;t!</p>
<p>P&aacute;ly&aacute;zni lehet:&nbsp;</p>
<p>&ndash; irodalmi művel (vers, vagy pr&oacute;za)</p>
<p>&ndash; t&ouml;rt&eacute;nelmi essz&eacute;vel, tanulm&aacute;nnyal</p>
<p>&ndash; interj&uacute;val&nbsp;</p>
<p>&ndash; r&ouml;vidfilmmel</p>
<p>&ndash; illetve egy&eacute;b szabadon v&aacute;lasztott műfajban elk&eacute;sz&iacute;tett p&aacute;lyamunk&aacute;val.</p>
<p>Bek&uuml;ld&eacute;si hat&aacute;ridő: m&aacute;rcius 20.</p>
<p>Az eredm&eacute;nyhirdet&eacute;s &eacute;s d&iacute;j&aacute;tad&aacute;s a R&aacute;k&oacute;czi Sz&ouml;vets&eacute;g k&ouml;zponti eml&eacute;k&uuml;nneps&eacute;g&eacute;n &aacute;prilis 12-&eacute;n lesz, az Orsz&aacute;ggyűl&eacute;s felsőh&aacute;zi term&eacute;ben.</p>
<p>D&iacute;jaz&aacute;s kateg&oacute;ri&aacute;nk&eacute;nt (k&ouml;z&eacute;piskol&aacute;s, ill. egyetemi/főiskolai hallgat&oacute;): 1. 60 000 forint, 2. 30 000 forint, 3. 20 000 forint. A zsűri a p&eacute;nzd&iacute;jakon k&iacute;v&uuml;l nagy &eacute;rt&eacute;kű k&ouml;nyvjutalmakat is kioszt az arra &eacute;rdemesnek tal&aacute;lt p&aacute;ly&aacute;z&oacute;k k&ouml;z&ouml;tt!</p>
<p>A p&aacute;ly&aacute;zati felh&iacute;v&aacute;s &eacute;s tov&aacute;bbi t&aacute;j&eacute;koztat&aacute;s a R&aacute;k&oacute;czi Sz&ouml;vets&eacute;g honlapj&aacute;n tal&aacute;lhat&oacute;: <a href="http://www.rakocziszovetseg.org" target="_blank">www.rakocziszovetseg.org</a>.</p>
<p><strong>(k&ouml;zlem&eacute;ny)</strong></p>
						  </div>
							
							<div align="right"> 

		
	Cikk megtekintve &ouml;sszesen: <b>
	29</b> &nbsp;&nbsp;|&nbsp;&nbsp;
	
  
	
			
	Cikk megtekintve ma: <b>
	29</b>
	
	
	
</div>	
							
							
							<div id="box_social_bookmarks">
	<strong>Hozzáadom</strong>:
	
	<!--
	<a href="http://del.icio.us/post?url=http://www.hirmondo.ro/web/index.php?news=85753&amp;amp;title=Méltóképpen emlékezni!" target="_blank"><img src="http://www.hirmondo.ro/web/themes/tpl_bexmon/img/delicious_14x14.gif" alt="Add to your del.icio.us" border="0" /> del.icio.us</a> | 
	<a href="http://www.digg.com/submit?phase=2&amp;amp;url=http://www.hirmondo.ro/web/index.php?news=85753" target="_blank"><img src="http://www.hirmondo.ro/web/themes/tpl_bexmon/img/digg_16x16.gif" alt="Digg this story" border="0" /> Digg</a> -->
	
	        <a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4a821503084087a7"><img src="http://s7.addthis.com/static/btn/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0" /></a><script src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a821503084087a7"> </script>
</div>

							

<!--
<vte:template> <a href="http://www.oszisokadalom.ro/" target="_blank">
<img src="http://www.hirmondo.ro/web/files/szekely_hirmondo_626x80.jpg" width="590" height="80" border="0" /></a> 
</vte:template>
-->

<table width="600" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td height="10" bgcolor="#333333" />
  </tr>
  <tr>
    <td height="19" bgcolor="#CAD4E7">&nbsp;</td>
  </tr>
  <tr>
    <td height="31" bgcolor="#CAD4E7"><font size="5">&nbsp;Facebook</font><font size="5"> hozz&aacute;sz&oacute;l&aacute;sok: </font></td>
  </tr>
  <tr>
    <td height="19" bgcolor="#CAD4E7">&nbsp;</td>
  </tr>
  <tr>
    <td height="19"><table width="600" align="center" cellpadding="0" cellspacing="0">
      <tr>
        <td height="45"><fb:comments href="http://www.hirmondo.ro/web/index.php?news=85753&amp;title=Méltóképpen emlékezni!" width="600" numposts="5" colorscheme="light" />
        </td>
      </tr>
    </table></td>
  </tr>
</table>

							
				
				
				
				
				
				

<table width="600" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td height="10" bgcolor="#333333" />
  </tr>
  <tr>
    <td height="19" bgcolor="#FFFF99">&nbsp;</td>
  </tr>
  <tr>
    <td height="31" bgcolor="#FFFF99"><font size="5">&nbsp;(N&eacute;vtelen) hozz&aacute;sz&oacute;l&aacute;sok: </font></td>
  </tr>
  <tr>
    <td height="19" bgcolor="#FFFF99">&nbsp;</td>
  </tr>
</table>
	


<br />
	
		


							
								
	
			<div id="box_comments">
				<div class="box_body">
				




					<div class="comment_block">

						<div id="comment_list">
							

<table width="580" border="0" cellpadding="0" cellspacing="0" bgcolor="#FFFF99">
  <tr>
    <td>

	
			<div id="comment_form_holder">
			<br />
				<font size="3">&nbsp;&nbsp;Sz&oacute;lj hozz&aacute;, &iacute;rd meg v&eacute;lem&eacute;nyed:</font>
				<br />
				<br />
				
	
	
	
	
<form action="" method="post" id="comment_form" onsubmit="updateComments();return checkform(this);" enctype="multipart/form-data">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="85753" />
					
					
					<div class="box">
					
					
					
					
						
						<!--
						
							<div class="form_line"> 
								<label><vte:value select="Neved" />: </label>
								<div class="formElement"> 
									 <input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" /> 
								</div>
							</div>
							<div class="form_line"> 
								<label><vte:value select="E-mail címed" />: </label>
								<div class="formElement">
									 <input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" /> 
								</div>
							</div>
							<div class="form_line"> 
								<label><vte:value select="Weboldalad" />: </label>
								<div class="formElement">
								 	<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" /> 
								</div>
							</div>
							-->
							
						
						
						
						
						<div class="form_line"> 
							
							<div class="formElement" align="center">
							
							    <!-- <textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea> ORIGINAL tas-->
							
							

<textarea id="email" name="COMMENT_description" onKeyDown="limitText(this.form.COMMENT_description,this.form.countdown,1000);" onKeyUp="limitText(this.form.COMMENT_description,this.form.countdown,1000);" rows="7" cols="68" onfocus="this.value='';this.onfocus = null;"> Ide &iacute;rd a sz&ouml;veget....</textarea>


</div></div>
	
								
								
							
					
						
						
					
					
			
			

				
				
				



						
					  <div class="form_line"> 
							<label><!-- --></label>
							
							
							

							
					

   
			
				<br /><br />
						<table width="" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td>							<div class="formElement" align="center">
								<input type="submit" value="Küldés" style="height:40px; width: 200px; font-size: 16px; font-weight: bold" />
							</div></td>
  </tr>
</table>

						<br />
						<br />
						</div>


						
						
					</div>  
					
				</form>

				
				
				
			</div>


<table width="580" height="50" border="0" align="center" cellspacing="4" bgcolor="#EFEFEF">
  <tr>
    <td><ol><li><font color="#000000"> A hozz&aacute;sz&oacute;l&aacute;sok/v&eacute;lem&eacute;nyek tartalm&aacute;&eacute;rt a szerkeszt&#337;s&eacute;g nem v&aacute;llal felel&#337;ss&eacute;get.</font></li>
      <li><font color="#000000"> A nem hely&eacute;nval&oacute;, m&aacute;sok h&iacute;rnev&eacute;t s&eacute;rt&#337;, m&aacute;sok jogaiba &uuml;tk&ouml;z&#337;, obszc&eacute;n, t&ouml;rv&eacute;nys&eacute;rt&#337; &eacute;s a rekl&aacute;m tartalm&uacute; hozz&aacute;sz&oacute;l&aacute;sokat t&ouml;r&ouml;lj&uuml;k.</font><font color="#FF0000"> </font><br />
      </li>
	  
      <li>Egy hozz&aacute;sz&oacute;l&aacute;s terjedelme legt&ouml;bb 1000 le&uuml;t&eacute;s lehet<br />
      </li>	  
    </ol></td>
  </tr>
</table>















<script language="javascript" type="text/javascript">
function limitText(limitField, limitCount, limitNum) {
	if (limitField.value.length > limitNum) {
		limitField.value = limitField.value.substring(0, limitNum);
	} else {
		limitCount.value = limitNum - limitField.value.length;
	}
}
</script>


<!--

			
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';
					
					var dump = $ ('comment_dump');
					if (dump) dump.remove();
											
					new Ajax.Updater('comment_form_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>		
			
		-->
			
			
		
</td>
  </tr>
</table>

							
						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
				function reportComment(id){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'reportInappropriateContent';
					commentParam.COMMENT_id = id;
					commentParam.template_output = 'box/dump';
											
					new Ajax.Updater('comment_report_' + id, 'http://www.hirmondo.ro/web/index.php', {
						parameters: commentParam
					});
				}
				function voteComment(id, vote){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'vote';
					commentParam.COMMENT_id = id;
					commentParam.COMMENT_vote = vote;
					commentParam.template_output = 'box/dump';
															
					new Ajax.Updater('comment_vote_' + id, 'http://www.hirmondo.ro/web/index.php', {
						parameters: commentParam
					});
				}
			</script>
		

							
												
							
							
							
					  </div>
					</div>
					




											
                    <div class="corner_bottom_left"><div class="corner_bottom_right"><!-- --></div></div>					
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">

<!--	
		<vte:box module="box_sections">
			<vte:params>
				<vte:param name="id" value="0" />
			</vte:params>
			
		
			<vte:template>
				<ul>
					<vte:foreach item = "category" from = "">
						<vte:if test="">
							<li>
								<a href="">
									<vte:value select="" />
								</a>
							</li>
						</vte:if>
					</vte:foreach>
				</ul>
			</vte:template>
		
			
		</vte:box>
-->			
		
		<div class="static_footer">	
			<img src="http://www.hirmondo.ro/web/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.hirmondo.ro/web/">Főoldal</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.hirmondo.ro/web/');" href="#">Legyen a startlapom</a> |
			<a href="javascript:bookmarksite('',document.URL);">Kedvencekhez adom</a> 
			
				| 
				
						<a href="http://www.hirmondo.ro/web/index.php/feed/index.1.rss">Rss</a> / <a href="http://www.hirmondo.ro/web/index.php/feed/index.1.atom">Atom</a> 
					
			
			
				| 
				
						<a href="http://www.hirmondo.ro/web/index.php/feed/index.1.txt">Csak szöveg</a> 
					
			
			
				|
				
						<a href="http://www.hirmondo.ro/web/index.php/archive">Archívum</a>
					
			
			
			<!-- <vte:if test="">
				| <a href="http://www.hirmondo.ro/web/admin/index.php"><vte:value select="Oldal adminisztráció" /></a>
			</vte:if>
			-->




	

            <!-- <div class="footer_logo"><a href="http://www.hirmondo.ro/web/"><img src="http://www.hirmondo.ro/web/themes/tpl_bexmon/img/t22_logo_footer.gif" alt="" /></a></div> -->
			
			
			<table width="1015" height="200" border="0" align="center" cellspacing="0" bgcolor="#EEEEEE">
  <tr>
    <td valign="bottom"><table width="1015" border="0" align="left" cellspacing="0">
      <tr>
        <td colspan="2"><div></div></td>
        </tr>
      <tr>
        <td colspan="2" bgcolor="#F7F7F7"> 
          <div align="center"><a href="http://www.fonduri-ue.ro/" target="_blank"><img src="http://www.hirmondo.ro/web/files/palyazat.jpg" border="0" /></a> </div>
        	</td>
        </tr>
      <tr>
        <td width="643" bgcolor="#F7F7F7">&nbsp;</td>
        <td width="253" bgcolor="#F7F7F7">&nbsp;</td>
      </tr>
      <tr>
        <td bgcolor="#F7F7F7">
<div align="left">&nbsp;&nbsp;<a href="http://bex.pagelex.com/hu/" target="_blank">Weboldal &eacute;s webapplik&aacute;ci&oacute;k: Pagelex&#8482; Webst&uacute;di&oacute;</a><br />
&nbsp;&nbsp;</div>								</td>
        <td bgcolor="#F7F7F7">&nbsp;</td>
      </tr>
      <tr>
        <td bgcolor="#F7F7F7">&nbsp;</td>
        <td bgcolor="#F7F7F7">&nbsp;</td>
      </tr>
    </table></td>
  </tr>
  <tr>
    <td valign="bottom"><!--/Start trafic.ro/-->
<script type="text/javascript">t_rid="hirmondo";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js" /><noscript><p><a href="http://www.trafic.ro/top/?rid=hirmondo"><img alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=hirmondo" /></a></p><a href="http://www.trafic.ro">Statistici web</a>
 </noscript>
<!--/End trafic.ro/--></td>
  </tr>
</table>

		</div>
		<div class="corner_bottom"><!--  --></div>
	</div>
	<div class="bottom_corners"><!--  --></div>
	
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5327027-42");
pageTracker._trackPageview();
} catch(err) {}</script>

	

			</div>
		</div>	
	</body>
</html>